Onvoldoende systeemeigenschappen

Installeren is niet mogelijk omdat WordPress 4.7 MySQL-versie 5.0 of hoger vereist. Je maakt gebruik van versie: 4.1.21.